SirEnergies - L’accès au site ne fonctionne plus – Détails de l'incident
Tous les systèmes sont opérationnels
L’accès au site ne fonctionne plus
Résolu
Opérationnel
Signalé le il y a plus de 2 ansA duré environ 4 heures
Concernés
Mon compte
Opérationnel depuis 6:42 PM à 10:19 PM
Mises à jour
Résolu
Résolu
We just resolved the issue!
Surveillé
Surveillé
We successfully reduced the network load and recovered part of our infrastructure. Our team is working on restoring the service for all our customers.
Identifié
Identifié
Our team is still investigating the root cause of this incident. A part of our infrastructure is under a heavy network load. We are working on a way to improve the situation.